Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Kaikki sähköön liittyvä keskustelu.
Avatar
Terope
50
50
Viestit: 50
Liittynyt: 21.03.2017 09:58

Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Terope » 30.05.2019 11:48

Heipä kaikille.
Ensin pieni stoori:
Kävin kevään ensimmäisen ajoreissun Kuusamossa ja menomatkalla vasen tulpan johto lopetti toiminnan.
Epäilin kaikkea muuta ja kaasarit ja venttiilit yms tuli käytyä läpi. Johtoa vääntelemällä pääsin perille.

Takaisin tulomatkalla konetta ei meinannut saada ilman työntöapua käyntiin ja posotin muka yhden pysähdyksen taktiikalla Ouluun n70-80km/h.
Kiimingin kohdalla kone alko nykimään ja ajattelin että bensa loppumassa. Huoltoasema risteyksessä kone sammui ja työnsin sen pihalle ja tankki täyteen.

Mikään virtavalo ei enää syttynyt ja öljyä oli joka puolella ja jopa laturin korkeudella. Vaihdoin akun ja vapaan virtavalo syttyi mutta punainen valo ei joka normaalisti syttyy virran kanssa ja sammuu kun kone saa tarpeeksi kierroksia(Laturivalo?). No joku vieras taas pukkas pyörää ja pääsin kotiin asti.

Eilen purin tulpanjohdon ja tosi että siinä ei ole enää mitään kontaktia. Eipä mitään vaihtoon.


Kysymys:
Jos punainen valo ei syty niin onko vika yleensä laturissa, releessä tai jossakin muussa mistä kannattaisi aloittaa tarkistus?

Stongan alla oleva sulake rasian sulakkeet näyttää ehyiltä. Laturi oli yllättävän öljynen peitossa. Relettä en ole ehtinyt tarkistaa ja en tiedä mitä sille tekisi. Ajoreissulla satoi paljon joten joku oikosulku mahdollinen?

Avatar
Uskila
4000
4000
Viestit: 6741
Liittynyt: 25.04.2005 22:04
Paikkakunta: Päijät-Häme oblast
Viesti:

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Uskila » 31.05.2019 06:45

:mrgreen: Terve

Latausvalon polttimo palanut?

1. Mittaa yleismittarilla tuottaako laturi sähköä...

Ps onko 6 voltin vai 12 voltin sydeemi?

:think:
IMZ M-72 -54 & Урал - ИМЗ.8.1037 Спортсмен 2WD -06
Video

Avatar
Raikku
600
600
Viestit: 636
Liittynyt: 20.10.2004 19:10
Paikkakunta: Helsinki

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Raikku » 31.05.2019 19:40

TERVEHDYS !
Minulla on tuo sama latausvalo ongelma, eli se ei toimi. Olen kysellyt neuvoa jo useammalta Ural Roikan ystävältä ja kukaan ei vielä ole vastauksellaan
saanut sitä toimimaan. Mutta... kysyinpä neuvoa eräältä auto-sähkö asentajalta, joka jo eläkeläinen ja myöskin motoristi ja hän sanoi, että jos
laturi antaa virtaa mittaamalla latausjännitettä, niin vaihtovirtalaturin, tässä tapauksessa Nippon Denso, latausvalopiiri on vain kypsynyt ja samaan
syssyyn Hän neuvoi ostamaan Bilikasta latausmittarin, jos asia mieltyä vaivaa. Oston mittarin, joka maksoi n. 10 € ja lataus näyttää ajaessa 14,4-14,5 V
ja hermo ei ole tämän jälkeen tämän asian suhteen reistaillut, muuten joskus Kyllä.
___________________________________________
URALISMI, kivaa sisäistä kutinaa, jota ei voi raapia.

Uralisti-Motoristi, Eläkeläis-wosikka

Avatar
Terope
50
50
Viestit: 50
Liittynyt: 21.03.2017 09:58

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Terope » 01.06.2019 09:22

Hei ja kiitos vastauksista. En ole tosiaan mikään sähköexpertti, mutta jotain aina koittanu tuosta korjata.
Yksi ongelma testaukseen on myös se että pyörää ei tällä hetkellä saa käyntiin kansi ongelman takia nii koitan selvittää lataushässäkän ilman että pääsee käynnissä mittaileen jännitettä.

Eilen vaihdoin vanhan laturin paikoilleen = Ei valoa.
Vanha laturi + Vanha lataussäädin = Valo syttyi! :)
Tuoreempi laturi + vanha lataussäädin = Ei valoa :(

Mietin että oisko tuossa reissussa päässy laturi vähän kuumenemaan liikaa tai jotain koska ei uskaltanu pysähtyä jos ei saakkaan enää käyntiin.
Aikaisemmin vanhasta laturista meni käämin johto poikki. Nyt mietin oisko sama tai joku hiilijuttu mahdollinen?

No kuitenkin onneksi voi Sasulta tilata uuden lataussäätimen ja tuoretta laturia voi tutkia rauhassa jos vanha pelittää.

Avatar
Uskila
4000
4000
Viestit: 6741
Liittynyt: 25.04.2005 22:04
Paikkakunta: Päijät-Häme oblast
Viesti:

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Uskila » 01.06.2019 10:08

:mrgreen: Terve

Ainahan voi tehdä testipenkin...






Ps tossa testataan kranulaturia, mutta sama periaate käy muihinkin latureihin

:think:
IMZ M-72 -54 & Урал - ИМЗ.8.1037 Спортсмен 2WD -06
Video

Avatar
Terope
50
50
Viestit: 50
Liittynyt: 21.03.2017 09:58

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Terope » 02.06.2019 19:35

Joo kyllähän tuo tuoreempi laturi pitää tässä testailla. Epäilen kyllä vahvasti että jotain pitää taas siitä vaihtaa :D

Avatar
Uskila
4000
4000
Viestit: 6741
Liittynyt: 25.04.2005 22:04
Paikkakunta: Päijät-Häme oblast
Viesti:

Re: Ural: Laturi lopetti toimimasta ja punainen lamppu ei syty

Viesti Kirjoittaja Uskila » 02.06.2019 21:26

:mrgreen: Terve

Älä sorru kranu laturiin, koita kestää G-424 kanssa...

Kuva

Ps epäilen että ankkuri petti
IMZ M-72 -54 & Урал - ИМЗ.8.1037 Спортсмен 2WD -06
Video

Vastaa Viestiin